MPCCI 4.0.1 安装

mpcci安装

MPCCI 安装

本文参照http://goo.gl/ejghF编写

by slaon @hitvib

1、安装前的要求

必须安装好了JRE(Java环境)和ActivePerl 5.12。 我之前安装过JRE,不用管了。

MPCCI 4.0.1 安装

ActivePerl5.12去http://www.51wendang.com/activeperl/downloads 下载

Word文档免费下载Word文档免费下载:MPCCI 4.0.1 安装 (共9页,当前第1页)

MPCCI 4.0.1 安装相关文档

最新文档

返回顶部